Telcobridges - Session Border Controllers
Would you like to react to this message? Create an account in a few clicks or log in to continue.

I want to transfer the database or configuration from the existing ProSBC with a higher version to the system with a lower version. Is it possible or how can I do that?

Go down

I want to transfer the database or configuration from the existing ProSBC with a higher version to the system with a lower version. Is it possible or how can I do that? Empty I want to transfer the database or configuration from the existing ProSBC with a higher version to the system with a lower version. Is it possible or how can I do that?

Post by ahsanul.moyeen on Thu Dec 10, 2020 1:54 pm

It is not recommended to upload a database or configuration from the system with a higher version to the system with a lower version. To do this, you need to first upgrade the system with a lower version to the version matching the system with the higher version you are uploading. And, to get the upgraded version, please contact TelcoBrideges support (support@telcobridges.com).

Also, please follow the TBwiki link for migrating the current database: https://docs.telcobridges.com/tbwiki/Migrate_current_database

And, for a system upgrade, please follow the below TBwiki link: https://docs.telcobridges.com/tbwiki/System_Upgrade

ahsanul.moyeen

Number of Messages : 99
Point : 209
Registration Date : 2020-11-24

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum