Telcobridges - Session Border Controllers
Would you like to react to this message? Create an account in a few clicks or log in to continue.

When we add the gataways to controller, the eth0 and eth1 (controller ports) are using services for SIP, RTP and Sigtran but I can not disable the RTP. Can you advise for me how to disable the Signtran on the intefaces eth0 and eth1?

Go down

When we add the gataways to controller, the eth0 and eth1 (controller ports) are using services for SIP, RTP and Sigtran but I can not disable the RTP. Can you advise for me how to disable the Signtran on the intefaces eth0 and eth1? Empty When we add the gataways to controller, the eth0 and eth1 (controller ports) are using services for SIP, RTP and Sigtran but I can not disable the RTP. Can you advise for me how to disable the Signtran on the intefaces eth0 and eth1?

Post by ahsanul.moyeen on Thu Dec 17, 2020 8:13 am

You cannot disable the RTP from ETH ports. If you don’t select the ETH used port ranges in the NAP, your system will not send any RTP packages from those ports.

We have a new option with 3.0.146 that allow you to Enable/Disable RTP service on eth0/eth1 IP interfaces.  For TMG3200 and TMG7800 devices, please change this setting Hardware Units -> TB0XXXXX -> Advanced Parameters ->
Enable RTP service on eth0/eth1 IP Interfaces  [uncheck] If your devices do not have a minimum of 3.0.146 you cannot change it and needs to upgrade if they have a valid contract.

ahsanul.moyeen

Number of Messages : 99
Point : 209
Registration Date : 2020-11-24

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum